Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Thema: Spannrollen / Umlenkrolle tauschen 2011er Ranger WER WEISS WAS

  1. #11
    kommt jetzt öfter Avatar von deep
    Registriert seit
    22.12.2010
    Ort
    Dortmund
    Beiträge
    235
    Downloads
    19
    Uploads
    0
    Neben den genannten Sachen, solltest du auch mal die Riemenscheibe selbst, also die unten an der Kurbelwelle begutachten. Bei meinem Modell ist die gummigelagert. Also da ist im Metall ein Gummiring dazwischen. Wenn der porös ist, quietscht es da auch durch.
    Kann man aber schlecht sehen, da man nur von vorne und nicht von hinten auf den Gummiring schauen kann. Du könntest da mal alle Verbraucher einschalten und Wasser draufspritzen.
    Geändert von deep (10.01.2017 um 20:46 Uhr)
    ...das kannst du schon so machen, aber dann isses halt KACKE!

  2. #12
    ehemals TwinMichel Avatar von LoneRider
    Registriert seit
    02.12.2013
    Ort
    Trittau ( HH <> HL)
    Beiträge
    1.224
    Downloads
    39
    Uploads
    0
    Zitat Zitat von deep Beitrag anzeigen
    Neben den genannten Sachen, solltest du auch mal die Riemenscheibe selbst, also die unten an der Kurbelwelle begutachten. Bei meinem Modell ist die gummigelagert. Also da ist im Metall ein Gummiring dazwischen. Wenn der porös ist, quietscht es da auch durch.
    Kann man aber schlecht sehen, da man nur von vorne und nicht von hinten auf den Gummiring schauen kann. Du könntest da mal alle Verbraucher einschalten und Wasser draufspritzen.
    Danke für den Tipp
    und Gruss in die alte Heimat!
    So long.....
    Michael ex TwinMichel

  3. #13
    ehemals TwinMichel Avatar von LoneRider
    Registriert seit
    02.12.2013
    Ort
    Trittau ( HH <> HL)
    Beiträge
    1.224
    Downloads
    39
    Uploads
    0
    So,

    mal update:

    Da er nur bei nassem Wetter und einmal morgens quitschte habe ich das bisher so gelassen und beobachten.
    Nun habe ich ihn eh nochmal zum Service (Werkstatt des Vertrauens) gebracht und bekam die Info:

    > Beide Riemen schön mit Schlamm und Steinchen versaut, obwohl letztes Jahr frisch
    > Spannrolle hat dementsprechende Spuren und "Steinschlag"

    Also Problem entdeckt und da er eh alles auseinander hat, lasse ich das die Werkstatt gleich beheben.

    Aber danke für Eure Hinweise!
    So long.....
    Michael ex TwinMichel

  4. #14
    ehemals TwinMichel Avatar von LoneRider
    Registriert seit
    02.12.2013
    Ort
    Trittau ( HH <> HL)
    Beiträge
    1.224
    Downloads
    39
    Uploads
    0
    Super,

    neue Riemen, neue Spannrolle und nun quitscht´s bei nasser Strasse durchgehend.
    Darf er gleich zurück in die Werkstatt :-(
    So long.....
    Michael ex TwinMichel

  5. #15
    kommt jetzt öfter Avatar von pomq
    Registriert seit
    12.05.2016
    Ort
    Lübeck
    Beiträge
    144
    Downloads
    4
    Uploads
    0
    Das ist ärgerlich Michael.
    Ich habe dazu eine eigene Theorie, da ich glaube, das der Würfel eine Seele hat: Dein Jimny ist beleidigt, weil er AT's verwöhnt, auf der Meckpom Ausfahrt nur auf Winterreifen unterwegs war. Nun sag nicht, für die Tour waren WR ausreichend.
    Gruß pomq
    Form folgt Funktion

  6. #16
    kommt jetzt öfter
    Registriert seit
    04.08.2016
    Ort
    Lübeck
    Beiträge
    95
    Downloads
    0
    Uploads
    0
    Moin,

    auf der Meckpomtour ist sogar mit Dueller-Reifen alles geschafft worden. Einer musste geborgen werden, der hatte aber eigentlich gute Reifen drauf....;-)))

    Gruß, Roland

    @ Michel: werden wieder alle Sachen getauscht? Sind ja auch schon lange drin.....
    Rauchmelder retten Leben!
    Wenn eine Batterie drin ist......

  7. #17
    kommt jetzt öfter Avatar von kretschi
    Registriert seit
    09.10.2016
    Ort
    24637
    Beiträge
    160
    Downloads
    9
    Uploads
    0
    Zitat Zitat von pomq Beitrag anzeigen
    Das ist ärgerlich Michael.
    Ich habe dazu eine eigene Theorie, da ich glaube, das der Würfel eine Seele hat: Dein Jimny ist beleidigt, weil er AT's verwöhnt, auf der Meckpom Ausfahrt nur auf Winterreifen unterwegs war. Nun sag nicht, für die Tour waren WR ausreichend.
    Gruß pomq
    .....also ich hab da ja noch eine ganz andere Theorie.....das ist nicht sein Keilriemen sondern sein Kniegelenk beim Kupplung betätigen....
    Gruß kretschi

  8. #18
    kommt jetzt öfter Avatar von Kptn.Woodstock
    Registriert seit
    21.10.2008
    Ort
    Mölln (SH)
    Beiträge
    209
    Downloads
    8
    Uploads
    0
    Neben den genannten Sachen, solltest du auch mal die Riemenscheibe selbst, also die unten an der Kurbelwelle begutachten. Bei meinem Modell ist die gummigelagert. Also da ist im Metall ein Gummiring dazwischen. Wenn der porös ist....


    ....kann sich die rolle auch verselbstständigen,ist mir passiert.gott sei dank bei schrittgeschwindigkeit und nich bei 120km/h

    Gruß Gunnar
    Ein Mann ab 40 braucht ein Spielzeug...und ne Harley konnt ich mir nich leisten...

  9. #19
    ehemals TwinMichel Avatar von LoneRider
    Registriert seit
    02.12.2013
    Ort
    Trittau ( HH <> HL)
    Beiträge
    1.224
    Downloads
    39
    Uploads
    0
    Zitat Zitat von Kptn.Woodstock Beitrag anzeigen
    Neben den genannten Sachen, solltest du auch mal die Riemenscheibe selbst, also die unten an der Kurbelwelle begutachten. Bei meinem Modell ist die gummigelagert. Also da ist im Metall ein Gummiring dazwischen. Wenn der porös ist........kann sich die rolle auch verselbstständigen,ist mir passiert.gott sei dank bei schrittgeschwindigkeit und nich bei 120km/h

    Gruß Gunnar
    Nur, dass der gerade in der Fachwerkstatt zum Service war und sie gleich prüfen sollten.
    Meldeten dann das Riemen versaut und Spannrolle durch -> wenn die die Riemenscheibe nicht geprüft und angefasst haben gibt´s Haue :-)
    Hoffe mal, dass einfach zu lecker angezogen; fahre da FR mal vor :-)
    So long.....
    Michael ex TwinMichel

  10. #20
    ehemals TwinMichel Avatar von LoneRider
    Registriert seit
    02.12.2013
    Ort
    Trittau ( HH <> HL)
    Beiträge
    1.224
    Downloads
    39
    Uploads
    0
    War nochmal bei der "Fachwerkstatt"; auch wenn´s nur noch einmal im Starkregen aufgetreten ist.
    Er hat nochmal Silikonspray versprüht und meinte, der ist stramme -> noch mehr anziehen geht auf die Lager.

    Grübel gerade, ob´s auch von der Lichtmaschine kommt, hat ja schon ein paar Schlammspülungen, vor allem auch MammutSuppe abbekommen und ist bräunlich.
    In der eBucht werden ja einige angeboten, von gebraucht bis neu diverser / zahlreicher Marken.

    Was meint Ihr, mal ´ne gute gebrauchte LiMa gönnen, fein säubern und austauschen, oder gar eine aus dem Zubehör?
    So´n Ersatz kann ja auch nicht schlecht sein :-)
    So long.....
    Michael ex TwinMichel

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •