Ergebnis 1 bis 3 von 3

Thema: Magnetventile Unterdrucksystem Freilaufnarben

  1. #1
    Stammgast Avatar von Greenhorn
    Registriert seit
    08.06.2011
    Ort
    Sankt Wendel
    Beiträge
    264
    Downloads
    12
    Uploads
    0

    Magnetventile Unterdrucksystem Freilaufnarben

    Moin Gemeinde!
    Mir ist gestern aufgefallen, dass meine Freilaufnarben nicht mehr einrasten, Unterdruck ist bis zum Magnetventil vorhanden, aber es passiert nichts.
    -Magnetventile pneumatisch überbrücken bringt nichts
    - Freilaufnarben sind beide gereinigt , frisch gefettet, da ich die Achsschenkellager erneuert habe.

    Woran kann es denn noch liegen?
    Gibt es einen exakten Einbaupunkt der Freilaufnarben oder spinnt der Druckschalter ggf.`?

    Was ich nicht verstehe ist, wenn ich mir mit den ganzen vorhandenen Schläuchen und Abgängen die Magnetventile komplett überbrücke, passiert gar nichts. Im original Zusatand ist VL in leisen klacken zu hören, aber auch wenn ich den Reifen drehe rastet nichts eins. erst beim entriegeln des Allrades am VTG klackt es lauter.
    Mir gehen die Ideen aus .....

  2. #2
    Stammgast Avatar von Pedant
    Registriert seit
    07.04.2014
    Ort
    Nordpfalz
    Beiträge
    928
    Downloads
    29
    Uploads
    0
    Evtl. ist Fett in die Unterdruckleitung(en) an der Radnabe gekommen und die FLN kan mangels Vakuum nicht mehr schalten.

    Gruß Pedant
    master of desaster

  3. #3
    Stammgast Avatar von Greenhorn
    Registriert seit
    08.06.2011
    Ort
    Sankt Wendel
    Beiträge
    264
    Downloads
    12
    Uploads
    0
    Jep und genau das war das Problem. Habe heute alles auseinander gebaut und mal mit Druckluft durchblasen. Siehe da, schnuckelt wieder.

    Vorher hat auch ein Magnetventil an einer entlpftungsstelle abgeblasen, das ist jetzt auch wieder okay!

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •