Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Hupe vom Landrover soll eingebaut werden, kaputt?

  1. #11
    kommt jetzt öfter Avatar von Waldeule
    Registriert seit
    19.04.2018
    Ort
    Ostwestfalen Lippe, Bad Lippspringe
    Beiträge
    53
    Downloads
    0
    Uploads
    0
    @lostsamurai

    Leider kein Stempel, nur Beschriftung mit "60 B Low 12 V 410 Hz".

    Mit Harz meine ich diesen Heißluftgebläse-Kleber.

    Danke erstmal, ich versuch es mal.

    Gruß

    Waldeule
    Reinsetzen, anlassen, losfahren...

  2. #12
    Stammgast
    Registriert seit
    27.07.2017
    Ort
    Off shore
    Beiträge
    957
    Downloads
    5
    Uploads
    0
    Der Legende nach sollen schon Menschen schon aus lauter Angst vor dem sterben gestorben sein!

    Ich jetzt nicht genau was dich beunruhigt, aber ich würde dieses Hupe/Horn oder was auch immer, einfach einbauen. Basta! Den Riss würde ich mit etwas verkleben was grad so an der Hand ist. Sikaflex, Leim, Panzertape oder was auch immer. Was solls.

  3. #13
    Jimnyholic Avatar von Albstadt
    Registriert seit
    22.11.2016
    Ort
    Albstadt
    Beiträge
    1.543
    Downloads
    17
    Uploads
    0
    Habe die selbe Hupe. Damit sie passte musste ich sogar ein Stück vom Kunststoff absägen.

  4. #14
    Stammgast
    Registriert seit
    13.11.2016
    Ort
    Blaufelden
    Beiträge
    736
    Downloads
    0
    Uploads
    0
    Ich würde erst mal am Ende des Risses eine kleine Bohrung setzen, damit sich der Riß nicht fortsetzen kann und dann erst verkleben, vielleicht mit einem Zweikomponentenkleber.

    flo

  5. #15
    Stammgast Avatar von Alex B.
    Registriert seit
    11.04.2017
    Ort
    Dollern
    Beiträge
    371
    Downloads
    17
    Uploads
    0
    oder einfach abbrechen und die Kanten rundfeilen, dann fällt es dir nicht irgendwann unkontrolliert ab.
    Kommt Zeit, kommt Jimny.

  6. #16
    kommt jetzt öfter Avatar von Waldeule
    Registriert seit
    19.04.2018
    Ort
    Ostwestfalen Lippe, Bad Lippspringe
    Beiträge
    53
    Downloads
    0
    Uploads
    0
    Zitat Zitat von Albstadt Beitrag anzeigen
    Habe die selbe Hupe. Damit sie passte musste ich sogar ein Stück vom Kunststoff absägen.
    Jow, gerade habe ich das Frontgitter entfernt und die Serienhupe abgeschraubt. Die neue provisorisch festgemacht und angeklemmt.... Wow, sie hupt ! Nicht schlecht. Aber so ohne weiteres passen tut sie nicht vor dem Kühler und hinter dem Frontgitter. Da muß ich mir entweder einen Halter besorgen und die Hupe im Motorraum im Bereich des Beifahrer-Scheinwerfers installieren oder.... sägen bis die Späne fliegen

    Habe einen aus Modeljahr 2017.
    Reinsetzen, anlassen, losfahren...

  7. #17
    Stammgast Avatar von Gadi
    Registriert seit
    30.06.2014
    Ort
    Gifhorn
    Beiträge
    785
    Downloads
    9
    Uploads
    0
    2014 Jimny Automatik
    Der Umbau ist in vollem Gange ... immer mal was Neues -> hier!

  8. #18
    kommt jetzt öfter Avatar von Herke
    Registriert seit
    18.08.2016
    Ort
    Lindlar
    Beiträge
    34
    Downloads
    1
    Uploads
    0
    Habe auch die Landi Hupe verbaut. Den originalen Halter kann man wunderbar zurecht biegen so dass er passt.

  9. #19
    Stammgast Avatar von Rocky1964
    Registriert seit
    15.08.2016
    Ort
    Sachsen
    Beiträge
    563
    Downloads
    5
    Uploads
    0
    An der Kennzeichenbefestigung erkennt man die Ernsthaftigkeit eines Offroaders...

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •