Ergebnis 1 bis 6 von 6

Thema: Geäusch am 2000Cabrio-Motor ?

  1. #1
    neu hier
    Registriert seit
    24.07.2016
    Ort
    am oeren Zürichsee
    Beiträge
    24
    Downloads
    40
    Uploads
    0

    Geäusch am 2000Cabrio-Motor ?

    Hallo Würfelfans,
    an meinem 2000Cabrio-Motor tritt nach 2-3sec,nach dem Start, ein schnarrendes Geräusch auf dass aber ,nach dem der Motor warm wird, verschwindet.
    Generator,Servo und Wasserpumpe scheiden als Verursacher aus, da die Antriebsriemen entfernt wurden.
    Was könnte am Zahnriemensystem (vor 50kkm gewechselt) für die Ursache in Frage kommen ?
    Nachschauen ist ok, aber bevor ich den Kühler entferne hoffe ich einen guten Tip vom Jimnyfachmann zu bekommen
    ich bin gespannt
    Gruss Sui vom Zürichsee
    es lebe der jimny

  2. #2
    Stammgast
    Registriert seit
    25.08.2012
    Ort
    Kiel
    Beiträge
    786
    Downloads
    0
    Uploads
    0
    .
    Vllt. mal jemand anderes starten lassen und selbst mibm Maschinenbau-Stethoskop (notfalls tut´s auch nen Schraubenzieher) horchen.

  3. #3
    neu hier
    Registriert seit
    24.07.2016
    Ort
    am oeren Zürichsee
    Beiträge
    24
    Downloads
    40
    Uploads
    0
    Danke,
    haben wir gemacht aber sind zu keinem Urteil gekommen, leider
    auf jeden Fall spielt der Oeldruck(ok) und die Temperatur bei dem Konzert eine Rolle
    es lebe der jimny

  4. #4
    Stammgast
    Registriert seit
    25.08.2012
    Ort
    Kiel
    Beiträge
    786
    Downloads
    0
    Uploads
    0
    .
    Vllt. n total banaler, völlig daneben liegender Hinweis : das Anlasserritzel, das nicht gleich wieder ausrückt ??

  5. #5
    Jimnyholic Avatar von Albstadt
    Registriert seit
    22.11.2016
    Ort
    Albstadt
    Beiträge
    1.618
    Downloads
    17
    Uploads
    0
    Da fällt mir sofort ein defektes Lager ein. Wurden beim Zahnriemenwechsel welche getauscht?

  6. #6
    neu hier
    Registriert seit
    24.07.2016
    Ort
    am oeren Zürichsee
    Beiträge
    24
    Downloads
    40
    Uploads
    0
    Danke
    das Geräusch tönt eher als wenn ein Zahnkranz leicht streift aber es verschwindet im Fahrbetrieb und tritt erst wieder bei erkaltet Motor auf. H
    es lebe der jimny

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •