Ergebnis 1 bis 10 von 10

Thema: Jimny DDIS .... Motor nimmt nur noch widerwillig Gas an

  1. #1
    kommt jetzt öfter
    Registriert seit
    01.12.2010
    Beiträge
    42
    Downloads
    0
    Uploads
    0

    Jimny DDIS .... Motor nimmt nur noch widerwillig Gas an

    Servus Leute,
    zum Gruße

    Hei... da fahre ich gestern so dahin, Landstrasse, schon bald 200Km am Stück, es läuft recht gut..

    Plötzlich krasser Leistungsabfall, die Büchs wird immer langsamer und mag grad noch knappe 80 bis schlapp100 auf der flachen Geraden bringen.
    Bergauf gehts dann mit maximal noch 65Km/h..Immerhin macht er begrab noch 120

    Der Druck aufs Gaspedal bleibt relativ folgenlos. Keinerlei Anzeige blinkt, nichts summt, brummt oder rattert... ich hatte allerdings noch 250Km vor mir, beisse mich rein, riskiere alles.. und komme trotzdem noch bis nach Hause.

    Internetrecherche bringt mir jetzt nicht grad so den Durchblick, der Werkstattbesuch ist fix eingeplant.

    Nach Motorschaden schauts mir nicht aus, dazu tut er noch zu viel, wirft auch kein Öl raus.

    Das Gaspedal lässt sich gefühlt ab etwas mehr als der Hälfte nur zäh durchtreten... ich würde irgendwie darauf tippen wollen. Gibts da eine Art Potentiometer, oder immer noch den altbekannten Gaszug aus dem vergangenen Jahrtausend ??

    Womit kann ich sonst noch rechnen, um mich mental auf die bestimmt fette Rechnung einzustellen ?

    Ich danke schon mal im Voraus für sinnvolle Verbraucherhinweise und wünsche einen angenehmen Sonntag

  2. #2
    Administrator Avatar von xenosch
    Registriert seit
    18.06.2006
    Ort
    Lichtenberg
    Beiträge
    12.635
    Downloads
    43
    Uploads
    65
    Du hast ein elektronisches Gaspedal... Könnte schon defekt sein.
    Hast du denn keine Warnlampe an? Hört sich an wie ein Klemmendes Abgasregelventil.
    Aber dann müsstest du eine Warnleuchte im Display an haben.
    Anders sein...
    Leicht modifizierter Jimny Diesel: OME-Fahrwerk , Excenterbuchsen, 50mm Bodylift, 235/85R16 Federal Couragia auf 7x16 Vitarafelgen, 60mm Spurverbreiterung, Kürzere Differenziale, Automatische Sperre hinten, Scheibenbremsen hinten, Stabitrenner, Stahlflexbremsleitungen etc etc etc

  3. #3
    kommt jetzt öfter
    Registriert seit
    01.12.2010
    Beiträge
    42
    Downloads
    0
    Uploads
    0
    Servus @xenosch,
    danke für Deine Rückmeldung!

    ich komme gerade aus der Suzuki Werkstatt....

    " ...ja, dann tauschen wir mal den Dieselfilter... und den Luftfilter...!"


    Probefahrt... angeblich alles ok.

    Ich fahre nach Hause.. bergauf... maximal 90Km/h

    Auf der Rechnung steht: Fehlerspeicher ausgelesen..... nebst anderem: € 118.40

    Ich war ja dabei... der Meister ist 2x Probegefahren, er fand das es so in Ordnung ist....
    Fehlerspeicher wurde defintiv k e i n e r ausgelesen! Vielleicht hat man mit diese Prorbefahrten als Dienstleistung der besonderen Art in Rechnung gestellt?
    Deshalb habe ich die Rechnung auch nicht gleich reklamiert.

    Momentan hab ich einen Hals zum Bersten



    Motorwarnleuchte ging und geht keine an...

    Jetzt will man mindestens zwei Stunden nach dem Fehler suchen... Versuch und Irrtum halt.

    Frage bitte: wo ist beim Jimny die OBD Schnittstelle zu finden ? Da wo ich sie vermutet habe, unterm Armaturenbrett links, finde ich sie nicht.
    Hat er eine, der 2009er Jimny Diesel?

    Ich habe VCDS hier, würde es damit einmal versuchen.

    Zitat Zitat von xenosch
    Du hast ein elektronisches Gaspedal... Könnte schon defekt sein.
    genau dahin geht keine erste Vermutung.... Darauf ist man in der Werkstatt abernicht eingegangen

  4. #4
    kommt jetzt öfter
    Registriert seit
    01.12.2010
    Beiträge
    42
    Downloads
    0
    Uploads
    0
    Sooo..... OBD Buchse gefunden, VCDS angeklemmt: kann nix auslesen

  5. #5
    Administrator Avatar von xenosch
    Registriert seit
    18.06.2006
    Ort
    Lichtenberg
    Beiträge
    12.635
    Downloads
    43
    Uploads
    65
    Seltsam ... aber eine Ferndiagnose ist da sehr schwierig.
    Es sollte aber irgendwas bei Suzuki auszulesen sein.
    Ich würde da nochmal hin ...
    Anders sein...
    Leicht modifizierter Jimny Diesel: OME-Fahrwerk , Excenterbuchsen, 50mm Bodylift, 235/85R16 Federal Couragia auf 7x16 Vitarafelgen, 60mm Spurverbreiterung, Kürzere Differenziale, Automatische Sperre hinten, Scheibenbremsen hinten, Stabitrenner, Stahlflexbremsleitungen etc etc etc

  6. #6
    Stammgast Avatar von lostsamurai
    Registriert seit
    22.07.2017
    Ort
    Ueckermünde
    Beiträge
    470
    Downloads
    4
    Uploads
    0
    Hallo,
    VCDS ist ja eigentlich für Volkswagen und dessen Clone gedacht. Probier mal OBD und OBDII im Hauptmenue - wenn er dann auch kein Steuergerät erkennt würde ich mal zu Renault fahren. Das habe ich mit unserem Samurai auch immer gemacht. War immer kostenlos. Kann Dir natürlich nicht versprechen, dass das bei allen Renualt-Händlern so ist. Der Samurai hatte zwar den F8Q 1,9l Diesel, aber das mit dem Ölfilter hatte ich auch schon - von jetzt auf gleich halbe Leistung. So dumm ist der Händler vielleicht nicht. Im Fehlerspeicher stand übrigens auch bei mir nichts.
    Ausserdem hatte ich nach schlechtem Sprit Probleme mit den Einspritzdüsen (Garantie).
    Die Einspritzdüsen verabschiedeten sich recht oft bis ich welche von Bosch einsetzte. Dann war Ruhe.
    Die Symprome waren annähernd gleich. Bei defekten Einspritzdüsen schüttelt er sich ausserdem.
    Gruss
    Heinz

  7. #7
    Administrator Avatar von xenosch
    Registriert seit
    18.06.2006
    Ort
    Lichtenberg
    Beiträge
    12.635
    Downloads
    43
    Uploads
    65
    Zitat Zitat von lostsamurai Beitrag anzeigen
    Hallo,
    VCDS ist ja eigentlich für Volkswagen und dessen Clone gedacht. Probier mal OBD und OBDII im Hauptmenue - wenn er dann auch kein Steuergerät erkennt würde ich mal zu Renault fahren. Das habe ich mit unserem Samurai auch immer gemacht. War immer kostenlos. Kann Dir natürlich nicht versprechen, dass das bei allen Renualt-Händlern so ist. Der Samurai hatte zwar den F8Q 1,9l Diesel, aber das mit dem Ölfilter hatte ich auch schon - von jetzt auf gleich halbe Leistung. So dumm ist der Händler vielleicht nicht. Im Fehlerspeicher stand übrigens auch bei mir nichts.
    Ausserdem hatte ich nach schlechtem Sprit Probleme mit den Einspritzdüsen (Garantie).
    Die Einspritzdüsen verabschiedeten sich recht oft bis ich welche von Bosch einsetzte. Dann war Ruhe.
    Die Symprome waren annähernd gleich. Bei defekten Einspritzdüsen schüttelt er sich ausserdem.
    Gruss
    Heinz
    Dann sollte aber eigentlich die Motorlampe angehen wenn die Einspritzdüsen nicht richtig funktionieren.
    Anders sein...
    Leicht modifizierter Jimny Diesel: OME-Fahrwerk , Excenterbuchsen, 50mm Bodylift, 235/85R16 Federal Couragia auf 7x16 Vitarafelgen, 60mm Spurverbreiterung, Kürzere Differenziale, Automatische Sperre hinten, Scheibenbremsen hinten, Stabitrenner, Stahlflexbremsleitungen etc etc etc

  8. #8
    Stammgast Avatar von lostsamurai
    Registriert seit
    22.07.2017
    Ort
    Ueckermünde
    Beiträge
    470
    Downloads
    4
    Uploads
    0
    Hallo,
    nein, die Motorlampe ging nicht an. War ein F8Q von Santana mit Lucas-Elektrik (Lucas= the prince of darkness) zusammengedengelt.
    Gruss
    Heinz

  9. #9
    kommt jetzt öfter
    Registriert seit
    12.02.2010
    Ort
    Im Osten
    Beiträge
    69
    Downloads
    3
    Uploads
    0
    Da in deinem Fall kein Kontroll-Lämpchen an ist, ist das sehr schwierig. Ich hatte mal ein Problem wo der Diesel nicht über 2000 Umdrehungen kam und nur wiederwillig Gas annahm. Da leuchtete auch keine Kontrolllampe. Und zwar hatte ich ein Loch in einem Unterdruckschlauch. Da bin ich auch unterwegs gewesen und plötzlich keine Leistung mehr. Aber ob das bei dir zutrifft weiß ich nicht.

  10. #10
    kommt jetzt öfter Avatar von Micha1277
    Registriert seit
    14.02.2017
    Ort
    Wolmirstedt
    Beiträge
    87
    Downloads
    8
    Uploads
    0
    Ferndiagnose ist immer schlecht, aber ich hatte das Problem auch schon.
    Bei mir war es das Ladedruckregelventil oder auch Druckwandler genannt. Sitzt(beim 2007er 86PS Diesel) direkt am Luftfilter.

    Viel Erfolg bei der Fehlersuche

    Gruß Micha

    Gesendet von meinem F5121 mit Tapatalk
    Spaß fängt da an, wo man mit 2WD stecken bleibt...

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •