Anhängersteckdose Rückleuchten keine 12v Spannung

  • Hallo,


    habe folgendes Problem, wenn ich bei meinem Jimny Standlicht einschalte gehen zwar die Rückleuchten vom Jimny an, aber auf der 13 poligen Steckdose zeigt das Spannungsmessgerät nur knapp 3Volt an anstatt 12V auf den pins Nr 5 und 7. Somit bleiben die Rückleuchten vom Anhänger dunkel.
    Blinker links rechts, Nebelrückschlussleuchte und Rückfahrscheinwerfer funktionieren.


    Hab die Anhängersteckdose geöffnet und komplett innen gereinigt. Bringt aber nichts. Auf dem schwarzen kabel kommen von oben nur 3volt an. Pin nr 5 haben sie einfach nur mit 5cm braunem kabel mit pin nr 7 verbunden und nicht extra von oben rechts abgegriffen. Also sind beide anhängerrückleuchten auf links amgeklemmt.


    Woran liegt es das auf dem schwarzen kabel (pin nr 7) nur 3 volt von oben ankommen?

  • Kann es sein, dass die Zuleitung zur Steckdose zu dicht am Auspuff liegt und vielleicht angeschnöttket ist? Das wäre meine erste Vermutung.

    Der Pessimist sieht nur Dunkelheit im Tunnel, der Optimist sieht Licht im Tunnel, der Realist sieht das Licht von einem Zug und der Lokführer sieht 3 Idioten auf den Gleisen.:cool:

  • Hallo Deepblueyes1,


    wenn die Leitung nicht auf dem Auspufftopf angeschmolzen ist aber auch dann), musst Du Dich der Mühsal unterziehen die hinteren Sitze auszubauen. Dann kannst Du die hintere linke Seitenverkleidung entfernen (nutze die Suchfunktion des Forums - die Ausbaurichtung ist wichtig). Vermutlich findest Du dort kein Anhängermodul von dem die Leitungen zur Anhängersteckdose abgehen, sondern lieblos an die originalen Leitungen angequetschte Abzweigverbinder (der Fachmann spricht von "Faulenzer" verwendet sie aber nicht). Du hast geschrieben, dass für das rechte Rücklicht keine eigene Leitung zur Anhängersteckdose führt und an den Pins nur 3 Volt anliegen. Das ist nur eine der Folgen bei der Verwendung von Abzweigverbindern.


    Viel Erfolg beim Fehlerfinden.


    Gruß Manfred