Knacken vorne links im Allrad bei Lenkbewegung nach rechts

  • Hallo!


    Ich habe alle möglichen Threads durchgelesen. Bin selber kein Mechaniker, aber meiner hat mal auf Anhieb nichts gefunden! Bevor wir jetzt lustig Teile tauschen etc. kurz paar Fakten!

    Vielleicht kann wer das Problem ziemlich gut eingrenzen.


    Jimny mit Laufleistung 140.000km

    Gekauft bei 115.000km. die 25000 sind in einem Jahr dazukommen!

    Ich liebe das Auto. Jetzt gab es paar Reparaturen aber alle immer passend. Nur dieser Fehler ist nicht sofort eingrenzbar. Alle Sachen hatten nichts mit dem Allrad zu tun und der lief immer zuverlässig. Jetzt gings wieder ab ins Jagdrevier und die 4WD Leuchte blinkte. Die Schläuche waren undicht, nun geht er rein, aber gleichzeitig passierte was anderes... Ich habe im Dezember diese Geräusch noch nicht gehabt. Dann 4 Monate ohne Allrad unterwegs.

    Jetzt habe ich ein Geräusch und das war die letzten 25000km nicht da. Ich habe den Allrad nur auf losen Untergrund genutzt und fahre viel mit dem normalen 2WD Antrieb.

    Ich habe neue Sommerreifen drauf. Originalgröße 205...


    Wie oben beschrieben tritt der Fehler ganz klar bei einer Handlung auf:

    4WD, Links vorne, Geräusche und Vibrationen bis in den Fahrerraum unten bei den Pedalen. Nicht sehr homogene Geräusche. Hört sich so an, als wenn unregelmäßig etwas "schert" oder "knackt". Ist auch von Außen hörbar. Das ganze passiert nur wenn man nach rechts einschlägt und fährt. Es kommt nicht sofort. Eher mehr wenn Last draufkommt.

    Schlägt man nach links ein, ist überhaupt kein Geräusch oder Vibrationen. Im 2WD Modus sowieso nicht!


    Hat wer Tipps, die das Problem wirklich gut eingrenzen!

    Äußere Einflüsse wie Holz, Steine, Metall wurden nicht gefunden und es gibt keine Spuren wie Abnützungen am Wagen dass hier sich etwas gegenseitig reibt.


    Danke für eure Hilfe!


    Liebe Grüße

  • Die Achsschenkellager sind es nicht, da ja bei 2WD keine Geräusche auftreten.

    Ich tippe auch auf das Gleichlaufgelenk der linken Antriebswelle.

    Man sollte bei der Rep. natürlich auch gleich die Achsschenkellager mit austauschen...und den Wedi...und die Achskugelabdichtung...


    Gruß Pedant

  • Okay. Das könnte man dann versuchen in der Hoffnung das das Abhilfe schafft.

    Bei 150000km kann Verschleiß passieren.

    Komisch nur dass beim Mechaniker nichts augenscheinlich war...

  • Das ganze dann aber mal 2 oder?

    Hat vermutlich nur dann einen Sinn für die Zukunft.


    Mein Jimny ist nicht jung und innen dreckig. Aber für mich gibt's keine Alternative. Perfekt im Wald für die Jagd.

  • Update. Noch nicht in der Werkstatt.

    Aber mittlerweile auch das selbe mind. ähnliches Geräusch wenn man am Stand bei Laufenden Motor komplett nach Rechts einschlägt.

    Links einschlagen kein Geräusch.

    Aber wieder am linken Vorraderrad.


    Naja. Mal schauen.