LED Leuchten am Anhänger

  • Hallöchen allerseits,


    Im Nachhinein möchte ich mich nochmal auf Nachforschung begeben.

    Ich habe mir letztes Jahr nen gebrauchten wiederaufgebauten Anhänger gebaut. Über den würd ich auch gern was schreiben, hab nur noch net den richtigen Platz dafür gefunden.

    Aber darum solls net gehen.


    An dem Hänger hat der Besitzer neue LED Rücklicher mit nem Kabelsatz verbaut.

    Als ich den Hänger abgeholt hab, durfte ich feststellen, dass mein Würfel diese LED Leuchten nicht wirklich mag, denn beim Blinken haben alle Leuchten am gesamten Fahrzeug verrückt gespielt.

    Der Blinker war schneller, es haben am Hänger beide Blinker geblinkt und noch das Bremslicht mit... Totale Katastrophe.

    Ich hab den Hänger gebraucht, daher musste schnell ne Lösung dafür her. Mein Händler konnte mir nicht helfen, die beim Boschdienst waren sehr unfreundlich und hatten auch keine Ahnung.

    Um es kurz zu machen, ich hab die LEDs rausgeschmissen und konventionelle Lichter eingebaut.

    Jetzt frag ich mich im Nachhinein, woran lag das?

    Denn am Mercedes von meinem Vater haben die LEDs einwandfrei funktioniert.


    Grüße,

    thelottiattack

  • Könnte am zu geringen elektrischen Widerstand der LED Leuchten gelegen haben, dann arbeitet eventuell das Blinkrelais nicht richtig.


    Nachrüst LED Blinkern für Motorräder müssen oft mit Leistungswiderständen in Reihe geschaltet werden.

    Gibt es z.B. Detlef Louis

  • Das haben tatsächlich zwei der Leute gesagt, bei denen ich war.

    Und der bei dem ich mir die neuen Lampen geholt hab, die an dem alten Hänger meiner Meinung nach besser aussehen, als diese LED Teile, hat noch gemeint, ich soll die LEDs dran lassen und die neuen Lampen schwarz anpinseln und unter den Hänger schrauben.


    Naja, war mir zu doof, deswegen hab ich getauscht.

    Die LEDs liegen jetzt in ner Kiste in der Werkstatt bei uns rum


    Gruß

  • Servus nochmal,


    LED-beleuchtete Anhänger kommen nur mit neueren Fahrzeugen klar.

    Mit Glühbirnen bestückte Anhänger kommen mit allen Autos zurecht.

    Dann frag ich mich, warum der Benz das konnte, der war Baujahr 2009, während mein Würfel von 2015 das nicht konnte...


    Gibts zufällig Erfahrungen ob der neue Jimny LEDs am Anhänger abkann?


    Gruß

  • Könnte am zu geringen elektrischen Widerstand der LED Leuchten gelegen haben, dann arbeitet eventuell das Blinkrelais nicht richtig.


    Nachrüst LED Blinkern für Motorräder müssen oft mit Leistungswiderständen in Reihe geschaltet werden.

    Gibt es z.B. Detlef Louis

    Moin,

    Man kann auch ein lastunabhängiges Blinkrelais verwenden. Warum die Beleuchtung am Anhänger nicht richtig funktioniert hat kann ich auch nur vermuten. Und da denke ich als erstes an einen Massefehler!


    Gruß, Roland

  • Moin,

    Man kann auch ein lastunabhängiges Blinkrelais verwenden. Warum die Beleuchtung am Anhänger nicht richtig funktioniert hat kann ich auch nur vermuten. Und da denke ich als erstes an einen Massefehler!


    Gruß, Roland

    An die Sache mit dem Massefehler dachten wir auch, aber das konnten wir recht schnell ausschließen weil:


    1. Am Benz hat alles funktioniert.

    2. Am Würfel hat ein anderer Hänger mit normalen Leuchten auch einwandfrei funktioniert.


    Wenn der Massefehler beim Hänger wäre, hätte es am Benz nicht funktioniert und wenn er am Würfel wäre hätte der andere Hänger nicht funktioniert.

    Es war "schade" dass es keins von beidem war, das wäre nämlich "einfach" lösbar gewesen. Vorallem wenn der Massefehler am Hänger gewesen wäre.


    Bei dem Blinkerrelais wurde mir von allen Leuten bei denen ich war und die mir helfen wollten - da mein Händler so ein Problem noch nie hatte fällt der da raus - gesagt, dass es sowas nicht gibt.

    Der Mann vom Boschdienst: "Selbst wenn es sowas gibt, kann man nicht dafür garantieren, dass das Problem auch gelöst wird!"


    Gruß

  • Moin thelottiattack,


    ich hatte ein ähnliches Problem.


    Ich habe für meinen neuen Würfel (kann ich Dienstag abholen :):):):):)) vor etwa einem

    Jahr extra einen 45 Jahre alten 350 kg Heinemann Anhänger restauriert.


    Schön in Suzuki blau lackiert und natürlich mit neuen LED-Rücklichtern versehen.


    Für die Blinker habe ich 6,8 Ohm 50 Watt Widerstände verbaut (so wie mir es das Internet gesagt hat).


    Es hat nicht funktioniert. Ich bin fast wahnsinnig geworden.


    Nach Rücksprache mit einigen "Elektrischen Kollegen", kann der Tipp, etwas höhere Widerstände zu verbauen.


    Ich habe dann 7,5 Ohm Widerstände bei Conrad gefunden.


    Bestell-Nr.: 1559861 - NA


    Ergebnis: Funktioniert prächtig. Bei alten und bei neueren Fahrzeugen.


    Neuer TÜV war kein Problem.



    Gruß Andreas

  • Nachdem ich meine Anhängerkupplung montiert hatte, hat ich ein ähnliches Problem.


    Bei meiner Anhängerkupplung war ein Steuersatz dabei und dieser war nicht für LED geeignet. Ich habe dem Verkäufer ein E-mail geschrieben und habe nach ein paar Tagen die passende Steuerung bekommen. Angesteckt und es passt. Eine LED-Steuerung war gar nicht zu bestellen.


    Also ich sehe folgende Lösungen:
    1) Eine passende Steuerung (eine dumme alte Steuerung geht auch wunderbar, aber sobald da eine Überwachung der Blinker etc. dabei ist, kann es Probleme geben.)


    2) Wenn Du immer nur mit LED fährst, dann kannst Du eine Steuerung einfach ausbauen und die Anhängerbeleuchtung parallel zur KFZ Beleuchtung schalten. Dann gibt es normalerweise gar keine Probleme. Wenn Du dann einen Anhänger ohne LED ansteckst, dann kann es sein, dass es Probleme gibt.


    LG aus Wien

  • Achja, ein Heinemann...

    Ich hab mir letztens auch nen 400er geholt, der soll zum Grillhänger werden.

    Beleuchtung is mit Glühbirnen, da weiß ich das alles funktioniert, außerdem wurde die schon erneuert.


    Wumpi wirds davon irgendwo Bilder geben?

    Ich hätt auch Projekte in der Hinsicht zu zeigen, aber ich weiß noch nich ganz wo sowas hier ins Forum am besten reinpasst?

    Vielleicht nen Hängerbau-Thread irgendwo?


    Gruß


  • Bei dem Blinkerrelais wurde mir von allen Leuten bei denen ich war und die mir helfen wollten - da mein Händler so ein Problem noch nie hatte fällt der da raus - gesagt, dass es sowas nicht gibt.

    Der Mann vom Boschdienst: "Selbst wenn es sowas gibt, kann man nicht dafür garantieren, dass das Problem auch gelöst wird!"


    Gruß

    Solch utopische Sachen bekommt man z.B. bei Louis Mopodteile, da habe ich es für mein Mopped gekauft. Das hilft aber leider nicht weiter, wenn es nicht die Ursache ist;-((


    Viel Erfolg bei der ( elendigen und nervigen) Fehlersuche....

  • Beleuchtung is mit Glühbirnen, da weiß ich das alles funktioniert

    Das war der Grund warum ich LEDs als Rücklicht verbaut habe.


    Bei mir haben die Glühbirnen ab und zu nicht funktioniert, man musste unsanft gegen die Lampe klopfen und dann brannten die Birnen wieder für eine gewisse Zeit.


    Lag an den blöden Birnenfassungen.


    Mit LED Rückleuchten habe ich das Problem des schlechten Kontaktes nicht.;)

    Ich bin eigentlich ein netter Kerl.
    Wenn ich Freunde hätte, könnten die das bestätigen!